Модем ZYXEL P-630S EE Annex A в Санкт-Петербурге

  • модем ZYXEL P-630S EE Annex A
  • ZYXEL P-630S EE Annex A
  • модем ZYXEL P-630S EE Annex A
  • ZYXEL P-630S EE Annex A
модем ZYXEL P-630S EE Annex A
Код товара: 298799
Последняя цена:
Наличие: Нет в наличии более 24 месяцев. Вероятно ZYXEL P-630S EE Annex A снят с производства. Пожалуйста, перезвоните, мы постараемся подобрать аналог!
ADSL с портом USB
Код товара: 298799
Все характеристики
ХАРАКТЕРИСТИКИ

Технические характеристики - KНС Санкт-Петербург

Общая информация
Производитель
ZYXEL
Общие характеристики
Тип
ADSL
Размещение
внешний
Интерфейс
USB
Протоколы
Протоколы передачи данных
PPPoE (RFC 2516 PPP over Ethernet), PPPoA (RFC 2364 PPP over ATM), Bridge/Route MPoA (RFC 1483/2684 Multi-protocol over ATM AAL5)
Физические параметры (нетто)
Размеры (ШxВxГ)
110x26x45 мм
Вес (нетто)
82 г
Вес (брутто, кг)
0.43
Габариты
Размеры (брутто, см)
23.5x16.5x5
ОТЗЫВЫ 6
ОБЗОРЫ 0
ГАРАНТИЯ

Мы всегда предлагаем выгодную цену на модем ZYXEL P-630S EE Annex A с полной официальной гарантийной поддержкой производителя. Если торговая марка не представлена в РФ, обслуживание и гарантийные обязательства выполняет KNS, обеспечивая быстрое и качественное решение любых вопросов. Для юридических лиц стоимость указана с учетом НДС и включает все налоговые и таможенные сборы — никаких скрытых платежей и неожиданных расходов.

Купить модем ZYXEL P-630S EE Annex A просто — добавьте товар в корзину и оформите заказ всего за несколько кликов. Если вам потребуется помощь с выбором или консультация по совместимости, специалисты KNS Санкт-Петербург с заботой ответят на все вопросы по телефону или в онлайн-чате, чтобы ваша покупка была удобной, выгодной и уверенной.

Huawei Brovi E5576-321 4G Mobile 51071VPL
 
Код: 781734 в наличии
Huawei Brovi E5576-321 4G Mobile 51071VPL
Модем 3G/4G Mobile WiFi 3s, LTE cat.4., 2FF Mini-SIM, 1500 mAh, 51071VPL
2 986 руб. руб.
ZTE W300
 
Код: 419865 в наличии
ZTE W300
4FE ADSL Wifi
35 058 руб. руб.
Huawei E5783-230a 51071VQQ
 
Код: 787968 в наличии
Huawei E5783-230a 51071VQQ
4G Mobile Wifi 3 Портативный Модем 3G/4G , WiFi 5, LTE cat.7, 3FF Micro-SIM, 1500 mAh, черный, 51071VQQ
4 094 руб. 4 180 руб. 2,06%
Huawei Brovi E3372-325 51071UYA
 
Код: 718118 в наличии
Huawei Brovi E3372-325 51071UYA
Внешний модем, интерфейс подключения: USB, стандарты: 3G, 4G, черный, 51071UYA
2 815 руб. 2 900 руб. 2,93%
Tenda 4G01
 
Код: 770067 в наличии
Tenda 4G01
Внешний модем, работает с любыми SIM-картами, интерфейс подключения: USB, стандарты: 3G, 4G, белый, 4G01
2 132 руб. 2 218 руб. 3,88%
Huawei Brovi E3372-325 51071UYB
 
Код: 718117 в наличии
Huawei Brovi E3372-325 51071UYB
Внешний модем, интерфейс подключения: USB, стандарты: 3G, 4G, белый, 51071UYB
2 815 руб. 2 900 руб. 2,93%
Digma DWR-M301LTE
 
Код: 797440 в наличии
Digma DWR-M301LTE
Внешний модем, интерфейс подключения: USB, стандарты: 3G, 4G, белый, DWR-M301LTE
2 047 руб. 2 132 руб. 3,99%
Huawei E5586-326 White
 
Код: 753071 в наличии
Huawei E5586-326 White
Внешний модем, интерфейс подключения: Wi-Fi, USB Type C, стандарты: 4G, белый, 51071VHV
4 606 руб. руб.
ZTE MF833N Black
 
Код: 777425 в наличии
ZTE MF833N Black
Внешний модем, интерфейс подключения: USB, стандарты: 2G, 3G, 4G, черный, MF833N Black
3 071 руб. 3 156 руб. 2,69%


KNSNeva.ru рекомендует посмотреть: трансивер оптический sfp, SIP-T31G, материнская плата 1200, usb концентраторы купить